#Android
ABREME*************************************************** REQUISITOS:ANDROID 2.3 O SUPERIOR TAMBIEN SIRVE PARA OTROS MOVILES CON ANDROID.